Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: Problema con PIII -HL_ayuda!

Problema con PIII -HL_ayuda! 7 años 3 días antes #32036

  • Micifuz
  • Avatar de Micifuz Autor del tema
  • Fuera de línea
  • Soldado
  • Soldado
  • Mensajes: 140
  • Gracias recibidas: 7
Hola amigos y hermanos herrumbrosos; recien hace unos dos dias me llego el panzer III de Heng Long; tuve varias impresiones, unas positivas y otras muy negativas.:S
Empezando por lo positivo, me encanto su tamaño tan compacto y relativamente bien detallado.
Lo negativo, mea culpa al momento de efectuar la compra no me percate que encargaba el modelo viene sin sonido y sin el aparato que produce humo:S
Pero lo mas grave y es aqui donde solicito su ayuda es que no enciende:( ; en principio pense que la bateria que le puse se encontraba descargada ya que le coloque una que tenia a mano y que no era la que traia el PIII, sin embargo es de su misma marca Heng Long; puse entonces a cargar debidamente la bateria y esperando mientras con los dedos cruzados que fuese esto y no más:unsure: al cabo del tiempo la instale y.... nada!!:angry: :angry: :angry: ... que hago??:( ; cabe anotar que en el receptaculo de la bateria hay un pequeño hueco donde deberia ir el cristal y esta vacio... asi... simplemente no hay nada, no hay conectores ni nada:huh: .
Agradezco de antemano cualquier orientación que me permita solucionar este problema....:dry:
Finalmente una curiosidad... ¿porque el disparo de los BBs es de mayor potencia en el KV1 que en el Jagdpanther o el Tigre I?
gracias por anticipado,

Fabio

..ni un paso atras, siempre adelante!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

..ni un paso atras, siempre adelante!

Re: Problema con PIII -HL_ayuda! 7 años 3 días antes #32037

  • henrich larson
  • Avatar de henrich larson
  • Invitado
  • Invitado
-Efectivamente , si no lo lleva :( no arrancara cerciorate que sea eso.
Si por una de esas no lo llevase debes ponerle uno del mismo nº que el que lleve la emisora.
Tambien decirte ¿lo has abierto,para ver si el receptor lleva el cristal? igual alguna soldadura etc,etc
Por norma general un HL siempre hay que revisarlo nada mas se recibe,pues los amarillos las soldaduras y la fijacion de tornillos como que no es lo suyo :pinch:
un saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por henrich larson.

Re: Problema con PIII -HL_ayuda! 7 años 3 días antes #32042

lo que te an vendido es el famoso (o todo o nada) no es proporcional,y no lleva cristales de frecuencia para cambiar,ni humo ni sonido.si no te funciona tendras que decirselo a la tienda y que lo cambien :(

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problema con PIII -HL_ayuda! 7 años 3 días antes #32055

  • pacomerlo
  • Avatar de pacomerlo
  • Fuera de línea
  • Teniente General
  • Teniente General
  • "Trompudo"en movimiento.DBHMSSE 1:16 reorganizado
  • Mensajes: 1541
  • Gracias recibidas: 113

chacal escribió: lo que te an vendido es el famoso (o todo o nada) no es proporcional,y no lleva cristales de frecuencia para cambiar,ni humo ni sonido.si no te funciona tendras que decirselo a la tienda y que lo cambien :(



Exacto, ese es el "problema" que no es tal porque se trata de la primera version de HL como bien dice Chacal. No es que no encienda, a mi me pasó lo mismo, leete la instrucciones por que se enciende de forma diferente, ahora mismo no lo recuerdo, pero si se que me costó la primera vez (llegando, como tü a pensar que estaba roto).

Saludos y suerte.

El departamento I+D+I Cerrado hasta nueva orden
EL DBHMSSE 1:6 organizado y preparado para lo que venga
Pantherturm/operativa. VLA/operativo. E-100/operativo. Köenigtiger/de baja temporal. Ferdinand/operativo.
El DBHMSSE 1:16 reorganizándose 1 Panzer III 1 Panzer IV 1 Jagdpanther 6 Tiger

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

El departamento I+D+I Cerrado hasta nueva orden
EL DBHMSSE 1:6 organizado y preparado para lo que venga
Pantherturm/operativa. VLA/operativo. E-100/operativo. Köenigtiger/de baja temporal. Ferdinand/operativo.
El DBHMSSE 1:16 reorganizándose 1 Panzer III 1 Panzer IV 1 Jagdpanther 6 Tiger
Última Edición: por pacomerlo.

Re: Problema con PIII -HL_ayuda! 7 años 3 días antes #32056

En mi Pz.IV ayer me sucedió que tampoco encendia y luego, sin venor a cuanto arrancó. Creo que son los contactos del mando chinorri.
El orden era 1º mando y luego carro y pa apagar al reves, no?

Respecto a la potencia de disparo, crteo que será porque el cañon es más corto, según tengo entendido, tira más rápido los cañones cortitos.

Soy el del Panzer IV de HL con la antena sin cambiar!! He dicho!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Soy el del Panzer IV de HL con la antena sin cambiar!! He dicho!

Re: Problema con PIII -HL_ayuda! 7 años 3 días antes #32057

Hola Micifuz. Me extraña mucho lo que te ha pasado. Yo creia que esa opción no exitia para ese carro. Tengo un Tiger I de cuando Matusalen era joven, sin humo ni sonido, y a veces pasaba que como tiene tres opciones de frecuencia, tienes una en el carro y otra diferente en el mando y logicamente no funciona. No se si tu PZ III tiene las mismas posibilidades. Otra posibilidad es que tengas suelto un cable de la luz de disparo ( la bombillita roja), en ese caso el carro se bloquea y no funciona. Revisalo. De todas formas , confirma que has pedido la opción sin humo y sin sonido , porque es muy raro que el PZ III no lo tenga. Yo creo que tengo uno de los primeros que sacaron y todos venian con ellos de serie.
De todas formas , suerte

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problema con PIII -HL_ayuda! 7 años 3 días antes #32059

  • Uhu
  • Avatar de Uhu
  • Fuera de línea
  • Moderador de 1ª Clase
  • Moderador de 1ª Clase
  • Mensajes: 4986
  • Gracias recibidas: 138
¡Sí señor! Javier ya te lo ha explicado, los "abuelos" somos necesarios para cuidar de los babies......:woohoo:
Los carros sin humo ni sonido NO llevan cristales, llevan un selector de frecuencias, uno en la emisora y otro en el carro, que permite seleccionar 3 canales para poder maniobrar con un máximo de 3 carros, mira a ver si coinciden, y repasa también los cableados, a ver si hay algo suelto.
No es proporcional, tiene dos velocidades en ambos sentidos "lanzado e hiperlumínico" y la instalación eléctrica es de lo más sencillito, porque la palca controladora lleva el receptor integrado.

Todavía se venden todos los modelos de HL con esta versión, así que si pedís a Alemania o USA, leed cuidadosamente la letra pequeña....:woohoo:

Saludos
Uhu

Motoren eins! Antennen hoch! Luken dicht! Panzer vor!!!
Forense Herrumbroso

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Motoren eins! Antennen hoch! Luken dicht! Panzer vor!!!
Forense Herrumbroso

Re: Problema con PIII -HL_ayuda! 7 años 3 días antes #32084

  • Micifuz
  • Avatar de Micifuz Autor del tema
  • Fuera de línea
  • Soldado
  • Soldado
  • Mensajes: 140
  • Gracias recibidas: 7
Gracias ante todo por la pronta respuesta amigos :blush: ; efectivamente yo compre el modelo en amazon y el vendedor esta en USA; esta es la versión primigenia del carro , es decir sin humo y sin sonido esto a pesar de que en la parte inferior del chasis estan los huecos o accesos a dichos controles como el de sonido...solo que esta vacio :S insisto esto fue error mio por no leer la letra menuda de la descripción del aparato :angry: mea culpa :angry: ; tambien y como les comentaba en el habitaculo de la bateria esta otro aun mas pequeño marcado como "Xtal" vacio tambien... :S , efectivamente tiene en su costado un selector de canales, 3 mas exactamente que coinciden con los 3 en el mando de radio.

Hoy me puse en contacto con el currier, donde ls explique lo sucedido y quedaron de contactar al vendedor en el día de hoy.. veremos.. :whistle:
de la respuesta dada, dependeria que lo abra para con con los dedos cruzados ver si tiene algo suelto en el interior y que no sea sino eso.. :unsure:

ya los tendre al tanto..

por ahora y de nuevo mil gracias, hermanos herrumbrosos,

Fabio

..ni un paso atras, siempre adelante!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

..ni un paso atras, siempre adelante!
  • Página:
  • 1
Gracias a Foro Kunena
Joomla templates by a4joomla