Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: ayuda

ayuda 8 años 8 meses antes #488

  • malvsarg
  • Avatar de malvsarg Autor del tema
  • Fuera de línea
  • Soldado
  • Soldado
  • Mensajes: 12
  • Gracias recibidas: 0
Buenas, desarme el tanque para encargar algún up grade, tengo el modelo económico, cuando armo todo, respetando cada paso, no se que tiene que no anda, las luces titilan, no se como que falta algo, me parece que leí por ahí que había que reiniciarlo, esa es mi pregunta hay que hacer algo por el estilo o arme algo mal?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

ayuda 8 años 8 meses antes #7360

  • ALMOGAVAR
  • Avatar de ALMOGAVAR
  • Invitado
  • Invitado
marca y modelo?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

ayuda 8 años 8 meses antes #7361

  • afrikacorps
  • Avatar de afrikacorps
  • Invitado
  • Invitado
malvsarg:
Buenas noches,no soy nada experto en estos temas pero si al dar al boton de la emisora no se enciende el bicho puede ser que la placa receptora este desconectada o la antena fuera de su sitio en la misma placa (receptora), mira si te funciona acercandote al tanque.Tambien podria ser que la emisora funcionase mal ,si tienes otro tanque con otra emisora pruebalo.Sino no se que puede pasarle.Mira tambien que los cristales de cuarzo dse la placxa y la emisora esten bien ecajados en su sitio.Suerte y ya nos contaras. ;)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

ayuda 8 años 8 meses antes #7362

¿Tiene batería cargada? A mi me pasó una vez.......

Cuando uno desmonta y monta sucesivas veces un elemento mecánico, al final obtiene dos elementos mecánicos..... Y a veces hasta funcionan....

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Cuando uno desmonta y monta sucesivas veces un elemento mecánico, al final obtiene dos elementos mecánicos..... Y a veces hasta funcionan....

ayuda 8 años 8 meses antes #7377

  • malvsarg
  • Avatar de malvsarg Autor del tema
  • Fuera de línea
  • Soldado
  • Soldado
  • Mensajes: 12
  • Gracias recibidas: 0
Gracias por las respuestas, la marca es HL, es el modelo económico sin sonido y humo, tiene la placa mas básica sin trimer, cuado lo compre no sabia que venia así…
No tiene cristales, si esta cargada la batería ya lo probé…
Debo haber roto algo cuando desarme la emisora?, creo haber hecho un buen y cuidadoso trabajo, pasa que recuerdo haber leído algo de reiniciarlo al tanque, no se me parece por eso que postee en el foro…
Mmmmm, palmo el tanque? Mañana con mas tiempo reviso adentro para ver algún contacto..
No tiene cristales, posee 3 posiciones, llámese frecuencias para elegir, cuando en el tanque cambio titilan las luces..
Cuando le mando ON a la emisora la luz testigo queda como en un tono anaranjado, pero queda prendida…….
Por supuesto que coinciden en las dos fichas de emisora y tanque en las posiciones A B C, cuando pruebo, también esta de mas decir que el tanque esta en ON.
Salu2.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

ayuda 8 años 8 meses antes #7381

Las luces se quedan parpadenado, entiendo. Yo creo que hay algo entre la emisora y la receptora del carro. Revisa los cables otra vez. Ten en cuenta que las soldaduras chinas son un pelín "delicadas" y se desprenden con facilidad. Revisa cada cable en su longitud de soldadura a soldadura. Seguro que llevas un cable suelto o casi suelto.

Cuando uno desmonta y monta sucesivas veces un elemento mecánico, al final obtiene dos elementos mecánicos..... Y a veces hasta funcionan....

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Cuando uno desmonta y monta sucesivas veces un elemento mecánico, al final obtiene dos elementos mecánicos..... Y a veces hasta funcionan....

ayuda 8 años 8 meses antes #7385

  • Uhu
  • Avatar de Uhu
  • Fuera de línea
  • Moderador de 1ª Clase
  • Moderador de 1ª Clase
  • Mensajes: 4986
  • Gracias recibidas: 138
Hola Malvsarg (Malvinas argentinas?)

Tu carro (tanque) no necesita la secuencia de arranque que empleamos la mayoría de nosotros. Simplemente hay que encender la emisora y a continuación el tanque (siempre la misma secuencia), nada más, porque ya dices que has comprobado la coincidencia de las fichas de frecuencias.
La luz de la emisora ha de quedar permanentemente encendida cuando está en ON.
Si las luces del tanque titilan es que o bien la batería está baja de carga o el tanque no recibe señal de la emisora, comprueba las tres frecuencias A,B y C tanto en emisora como en receptor (tanque) y si no te funciona entonces es posible que tengas algún cable suelto en la emisora. Ábrela y compueba todas las conexiones, porque parece que tienes algún problema de emisora ya que el tanque no responde a ninguna orden y eso es característico de fallo en el emisor.

Espero que simplemente sea un mal contacto o un fallo en la coincidencia de frecuencias.
Saludos
Uhu

Motoren eins! Antennen hoch! Luken dicht! Panzer vor!!!
Forense Herrumbroso

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Motoren eins! Antennen hoch! Luken dicht! Panzer vor!!!
Forense Herrumbroso

ayuda 8 años 8 meses antes #7404

  • malvsarg
  • Avatar de malvsarg Autor del tema
  • Fuera de línea
  • Soldado
  • Soldado
  • Mensajes: 12
  • Gracias recibidas: 0
Buenas, Uhu, si es tal cual lo de mi nic..
También sospecho de la emisora, voy a adjuntar algunas fotos, algo borrosas que saque con el teléfono, hay como una resistencia que a los dos minutos de estar la emisora en ON se calienta bastante al tacto, es lo que en las fotos marco con la flecha, y tiene como un piquito que sobresale, es normal o se quemo eso, y si se le puede colocar algo genérico comprado en alguna casa de electrónica, no soy profesional soldando pero me las arreglo, he preparado algunos autitos slot 1.32 de Fly y SCX...
Encontré un solo cable sospechoso, pero en el mando y me da la impresión de que el problema es que no transmite nada, si en los sticks, o como se llamen, habría algo suelto andaría mal pero algo haría el tanque en mi caso nada...
salu2.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

ayuda 8 años 8 meses antes #7431

  • Uhu
  • Avatar de Uhu
  • Fuera de línea
  • Moderador de 1ª Clase
  • Moderador de 1ª Clase
  • Mensajes: 4986
  • Gracias recibidas: 138
@ Malvsarg

Siento que tengas esos problemas, parece que el problema está en la emisora. Las fotos están un poco borrosas, pero lo que señalas parece más bien una bobina que un componente standard, no puedo verlo, desde luego no debería calentarse......
Hace años que no manejo esas placas, debo tener alguna en el cajón de-sastre, miraré cuando pasen estos días de fiesta y jaleo a ver si la encuentro, aunque lo tiro todo al cajón, lo envuelvo y lo rotulo, así que debe haber por ahí un par de placas de emisora y una pareja de placas principales......si quieres miramos los costes de envío y te las mando, al fin y al cabo a mí no me sirven de nada. Como caben en un sobre acolchado no creo que cueste mucho......
Otra solución, la que te aconsejo, es pedir un kit de conversión a proporcional:

www.torro-shop.de/product_info.php/langu...OUND-Umruestkit.html

con lo que ganarías convirtiendo tu tanque en un modelo de los que llamamos "Humo y Sonido", lo malo es que solamente lo venden ya en Alemania y con los portes no sé como te saldría.....otra solución es pedir los componentes sueltos a Matomart en Canadá y a lo mejor te salía por un precio ajustado.....
Necesitarías:
- Placa principal, la del tanque (mejor una TK-RX18)
- Placa del receptor (en el tanque)
- Pareja de cristales
- Emisora S&S (Smoke and Sound)
- Altavoz
- Opcional, si quieres humo habría que pedir el generador de humo.

Y por último tienes el kit de Mato:

matomart.com/prodview.php?p=496

que comprende todos los componentes incluyendo el sistema de infrarrojos pero no lleva altavoz ni generador de humos.
No sé, haz tus cálculos y ya nos dirás que opción es la mejor para tus necesidades.

Saludos
Uhu

Motoren eins! Antennen hoch! Luken dicht! Panzer vor!!!
Forense Herrumbroso

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Motoren eins! Antennen hoch! Luken dicht! Panzer vor!!!
Forense Herrumbroso

ayuda 8 años 8 meses antes #7457

  • malvsarg
  • Avatar de malvsarg Autor del tema
  • Fuera de línea
  • Soldado
  • Soldado
  • Mensajes: 12
  • Gracias recibidas: 0
Desde ya muchas gracias….
Puede se la opción de mandar una placa usada, pero si o si quiero cubrir el costo de envió, y ya que estamos una pata de jamón crudo vendría bien.. (jejeje)
Hacer el upgrade es algo que tengo pensado como opción, tengo una dirección de EEUU para comparar todos los elementos, (el dólar en comparación peso arg es de 3.80 a 1, en cambio los euros es de casi 6 a 1), dejo enlace..

www.rccommand.com/tank%20parts.php

Saludos y feliz año a todos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

ayuda 8 años 8 meses antes #7477

  • Uhu
  • Avatar de Uhu
  • Fuera de línea
  • Moderador de 1ª Clase
  • Moderador de 1ª Clase
  • Mensajes: 4986
  • Gracias recibidas: 138
@ Malvsarg

Cuidado con RCCommand:

www.rcuniverse.com/forum/m_9357556/tm.htm

hay multitud de opiniones respecto a Bill (el propietario), yo tuve una mala experiencia con él, no me contestaba a los e-mails y suerte que pude anular el pago, otros dicen que funciona bien....no sé, no parece muy fiable, por eso no te lo puse como opción.
Saludos y muy feliz año nuevo! :):)
Uhu

Motoren eins! Antennen hoch! Luken dicht! Panzer vor!!!
Forense Herrumbroso

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Motoren eins! Antennen hoch! Luken dicht! Panzer vor!!!
Forense Herrumbroso

ayuda 8 años 8 meses antes #8219

  • malvsarg
  • Avatar de malvsarg Autor del tema
  • Fuera de línea
  • Soldado
  • Soldado
  • Mensajes: 12
  • Gracias recibidas: 0

Uhu escribió: @ Malvsarg

Siento que tengas esos problemas, parece que el problema está en la emisora. Las fotos están un poco borrosas, pero lo que señalas parece más bien una bobina que un componente standard, no puedo verlo, desde luego no debería calentarse......
Hace años que no manejo esas placas, debo tener alguna en el cajón de-sastre, miraré cuando pasen estos días de fiesta y jaleo a ver si la encuentro, aunque lo tiro todo al cajón, lo envuelvo y lo rotulo, así que debe haber por ahí un par de placas de emisora y una pareja de placas principales......si quieres miramos los costes de envío y te las mando, al fin y al cabo a mí no me sirven de nada. Como caben en un sobre acolchado no creo que cueste mucho......
Otra solución, la que te aconsejo, es pedir un kit de conversión a proporcional:

www.torro-shop.de/product_info.php/langu...OUND-Umruestkit.html

con lo que ganarías convirtiendo tu tanque en un modelo de los que llamamos "Humo y Sonido", lo malo es que solamente lo venden ya en Alemania y con los portes no sé como te saldría.....otra solución es pedir los componentes sueltos a Matomart en Canadá y a lo mejor te salía por un precio ajustado.....
Necesitarías:
- Placa principal, la del tanque (mejor una TK-RX18)
- Placa del receptor (en el tanque)
- Pareja de cristales
- Emisora S&S (Smoke and Sound)
- Altavoz
- Opcional, si quieres humo habría que pedir el generador de humo.

Y por último tienes el kit de Mato:

matomart.com/prodview.php?p=496

que comprende todos los componentes incluyendo el sistema de infrarrojos pero no lleva altavoz ni generador de humos.
No sé, haz tus cálculos y ya nos dirás que opción es la mejor para tus necesidades.

Saludos
Uhu


Je je, justo en unos días una alumna se va para Alemania, me vino de 10 la dirección de esa pagina, tendré que comprar ahí para volver operativo a mi tanque......
Como siempre el suyo muy buen aporte…
salu2.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Gracias a Foro Kunena
Joomla templates by a4joomla