Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: emisora rota...

emisora rota... 2 semanas 4 días antes #78789

  • SARASUA
  • Avatar de SARASUA Autor del tema
  • Fuera de línea
  • Soldado
  • Soldado
  • Mensajes: 56
  • Gracias recibidas: 1
Pues nada, ya estoy en faena...

En primer lugar, supongo que la placa del cristal ya no es necesaria con la nueva emisora, fuera...

Voy soltando y marcando con cinta cada cable, para que no se despisten...

Conecto motor derecho, motor izquierdo y batería, ahí no hay confusión...

En el tema del humo, veo dos pines, el cn11 que va al interruptor y el cn10 que va al propio motor de humo, entiendo que uno ¿ cual ? tengo que conectarlo al smoking gearbox...¿ y el otro ?..no veo una entrada para el....

El cn5 es el altavoz, y el cn4 el volumen, entiendo que uno debe ir al sound box, entiendo que el altavoz, ¿ y el volumen donde lo enchufo ?....

Ya sólo queda el tema del cañón, el cn3, M.G.fire...tampoco veo un sitio para enchufarlo ¿ hará falta la plaquita esa ?....

Como veis tengo más cales sueltas que atados, jajaja...

Este es el diagrama del que he sacado los nombres de cada pin, cn4, cn5, etc, etc...



Y aquí la nueva placa, así se puede ver bien los que tengo y donde iban y la placa nueva donde hay que meterlos ahora..



Haber si me orientáis un poco, gracias...
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por SARASUA .

emisora rota... 2 semanas 4 días antes #78790

En la nueva electromica el imterruptor del humo y el potenciometro del sonido no sirven para nada ya que eso se conecta o apaga desde la emisora. Conecta la maquina de humo a smoking gearbox y altavoz al sound box. El cn 3 es a Trigger line que son los dos ultimos pines de ese enchufe de 5 del que solo se usan esos dos. abajo lo tienes marcado en rojo. No te han mandado instrucciones de manejo de los botones de la nueva emisora?
Suerte con el funcionamiento

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

emisora rota... 2 semanas 4 días antes #78792

  • SARASUA
  • Avatar de SARASUA Autor del tema
  • Fuera de línea
  • Soldado
  • Soldado
  • Mensajes: 56
  • Gracias recibidas: 1
Pues nada, todo conectado, ya solo me queda el tema del remoto...viene el cable con el botón para asociarlos, ese entiendo va en el pin azul, el de 5,3 frequency, pero tengo en la caja del mando y placa algo que yo creo tiene que ver con la emisión, que también viene para enchufar a la placa...mas vale una imagen...instrucciones de montaje ni una.....



Gracias y un saludo.

P.D. : ¿ No será un altavoz eso ?.......
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por SARASUA .

emisora rota... 2 semanas 4 días antes #78793

  • SARASUA
  • Avatar de SARASUA Autor del tema
  • Fuera de línea
  • Soldado
  • Soldado
  • Mensajes: 56
  • Gracias recibidas: 1
Pues última hora, ¡¡¡¡¡ funciona !!!!!!, por lo poco que he podido ver, es muy tarde para andar enredando, funciona mas o menos todo...tengo que conectar los cables que mueven la torreta, con el jaleo se me han soltado, pero vamos, el tanque anda y gira, se oye y echa humo..me quedan un par de cosillas de probar, pero lo mas gordo ya está apañado, me quedo con la intriga de saber que es esa pieza negra....el altavoz no parece ser, se oye bien, será algo para el alcance de la señal supongo...no he podido rodarlo, así que no se cuanto alcance tiene la misma....

Gracias a todos por la ayuda y un saludo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

emisora rota... 2 semanas 3 días antes #78794

Eso negro es un altavoz. parece ser que mejor que el que monta tu tanque, lo incluyen en el kit de emisora

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

emisora rota... 2 semanas 1 día antes #78795

  • SARASUA
  • Avatar de SARASUA Autor del tema
  • Fuera de línea
  • Soldado
  • Soldado
  • Mensajes: 56
  • Gracias recibidas: 1
Pues efectívamente, era un altavoz, no noto diferencia con el otro, pero...

Lo único que no he conseguido es que dispare el cañon, yo creo que hay algún problema de conexión, a ver si saco un rato y desmonto el tema, entiendo que para disparar el cañón sólo es apretar el botón de la esquina, el que pone bullet shooter, no hay una combinación de dos botones ni nada similar...

Gracias de nuevo a todos y hasta otra...por cierto, pena como está el foro, en fin, así es la vida....

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por SARASUA .

emisora rota... 2 semanas 12 horas antes #78796

Pues creo que no. Hay que apretar el botón y accionar un stik pero no recuerdo exactamente como era ya que aunque tengo uno con esa emisora, lo probé para ver qué funcionará y lo guardé para su mejora y pintura. Cuando vaya al pueblo miro las instrucciones pero seguro que alguien te lo explica antes o en joutub, seguro que sale

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
Gracias a Foro Kunena
Joomla templates by a4joomla

Pueden existir Cookies, y la normativa nos obliga a poner estos molestos mensajes de advertencia. Gracias. To find out more about the cookies we use and how to delete them, see our privacy policy.

  I accept cookies from this site.
EU Cookie Directive plugin by www.channeldigital.co.uk