Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: consulta: por que no arranca?

consulta: por que no arranca? 7 años 2 semanas antes #32640

  • Micifuz
  • Avatar de Micifuz Autor del tema
  • Fuera de línea
  • Soldado
  • Soldado
  • Mensajes: 140
  • Gracias recibidas: 7
Hola hermanos herrubrosos; la siguiente consulpa es por solicitud de un amigo mio a quien recientemente le llego un Jagdpanther de HL, el cual compro en los EE.UU.
El caso en cuestión es que el modelo no arranca; se le instala la pila, se enciende el radio, luego el tanque, las luces parpadean y... nada no arranca.. ¿ que creen ustedes que sera ? :blink:

como siempre gracias de antemano por sus valiosos concejos,

Fabio

..ni un paso atras, siempre adelante!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

..ni un paso atras, siempre adelante!

Re: consulta: por que no arranca? 7 años 2 semanas antes #32641

¿es del mismo nº el cristal del mando y el del vehículo?
¿están bien ajustados en su posición?

A veces los cristales no están bien colocados, aparte de que puede haber algún cable suelto en el carro o en la emisora. Si no es problema de los cristales le va a tocar abrir el carro y el mando para comprobar los cables, o si está en garantía devolverlo y que se lo cambien. ;)

Titulos honorarios: "Gran circulo Kuadrado"; "Maenstro del Diente de Módulo Indefinido con palmas de aleatoriedad"
i846.photobucket.com/albums/ab29/coyotej...57_n_zps8af818ef.jpg

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Titulos honorarios: "Gran circulo Kuadrado"; "Maenstro del Diente de Módulo Indefinido con palmas de aleatoriedad"
i846.photobucket.com/albums/ab29/coyotej...57_n_zps8af818ef.jpg

Re: consulta: por que no arranca? 7 años 2 semanas antes #32648

A mi me pasó eso en una ocasión, estuve unos días sin poder usar el tanque. Un buen día, plim!! funciona!!!, desde entonces no me ha ocurrido más. Hacía lo mismo, se quedaba parpadeando sin responder al mando.

..pero si es una fieshta!!!..

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

..pero si es una fieshta!!!..

Re: consulta: por que no arranca? 7 años 2 semanas antes #32670

intenta poner las antenas tanto del mando y del carro muy cerca y suele ser el cable de la antena por la parte de dentro del carro que no este bien soldada

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: consulta: por que no arranca? 7 años 2 semanas antes #32713

  • Micifuz
  • Avatar de Micifuz Autor del tema
  • Fuera de línea
  • Soldado
  • Soldado
  • Mensajes: 140
  • Gracias recibidas: 7
Gracias por los comentarios y sugerencias; no se si el carro este en garantia, le transmitire a mi amigo sus expertas opiniones.
Por cierto, yo hace unos dias puse un post donde comentaba que un PIII que habia comprado por amazon ni siquiera encendia, pues bien, me lo cambiaron y esta vez encargue un Pershing... vamos a ver... ya les contare... :whistle:

con aprecio,

Fabio:)

..ni un paso atras, siempre adelante!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

..ni un paso atras, siempre adelante!
  • Página:
  • 1
Gracias a Foro Kunena
Joomla templates by a4joomla